SWITCH TP-LINK SG2218P – 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots

285 €

& Free Shipping

Disponibilità: 13 disponibili

COD: 61131 Categoria: EAN: 4897098689509

SWITCH TP-LINK TL-SG2218P – 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots

Caratteristiche di gestione
Ispezione ARP Sì
Configurazione dei parametri di localizzazione (CLI) Sì
Gestito in Cloud Sì
Supporto qualità del servizio (QoS) Sì
Supporto MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Switch layer L2/L2+
System event log Sì
Gestione web-based Sì
Collegamento in rete
Auto-negoziazione Sì
Routing basato su criteri Sì
Velocità trasferimento Ethernet LAN 10,100,1000
Condizioni ambientali
Range di umidità di funzionamento 10 – 90
Umidità 5 – 90
Intervallo di temperatura -40 – 70
Intervallo temperatura di funzionamento 0 – 50
Connettività
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 16
Design
Certificazione CE, FCC, RoHS
Colore del prodotto Nero
Fattore di forma 1U
Indicatori LED Sì
Montaggio rack Sì
Dimensioni e peso
Profondità 180
Altezza 44
Larghezza 440
Gestione energetica
Fonte di alimentazione inclusa Sì
Alimentazione DC/PoE
Frequenza di ingresso AC 50 – 60
Tensione di ingresso AC 100 – 240
Multicast features
Supporto multicast Sì
Funzioni multicast Invio multicast
Networking
Apertura albero di protocollo Sì
Auto MDI/MDI-X Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Broadcast storm control Sì
IP routing Sì
Rate limiting Sì
Raggruppamento link Sì
10G support No
VLAN support Sì
Packaging
Cavi inclusi LAN (RJ-45)
Guida utente Sì
Tipo di imballo Scatola
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 150
Sicurezza
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping
Supporto SSH/SSL Sì
Porta di sicurezza statica Sì
Filtri MAC address Sì
Lista di controllo accesso (ACL) Sì
Trasmissione dati
Frame Jumbo 9
Tasso di inoltro 26,78
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 8000
Capacità di commutazione 26,78

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “SWITCH TP-LINK SG2218P – 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Carrello