SWITCH TP-LINK JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+, 8× Gigabit PoE+ Ports, 802.3af/at -SG2016P

220 €

& Free Shipping

Disponibilità: 1 disponibili

COD: 59422 Categoria: EAN: 4897098689493

SWITCH TP-LINK JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+, 8× Gigabit PoE+ Ports, 802.3af/at – TL-SG2016P

Caratteristiche di gestione
Ispezione ARP Sì
Configurazione dei parametri di localizzazione (CLI) Sì
Gestito in Cloud Sì
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Switch layer L2/L3/L4
System event log Sì
Gestione web-based Sì
Collegamento in rete
Numero di VLA 4000
Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-TX, 1000BASE-T
Auto-negoziazione Sì
Caratteristiche Virtual LAN Multicast VLAN, Tagged VLAN, Voice VLAN
Velocità trasferimento Ethernet LAN 10,100,1000
Condizioni ambientali
Range di umidità di funzionamento 10 – 90
Umidità 5 – 90
Intervallo di temperatura -40 – 70
Intervallo temperatura di funzionamento 0 – 40
Dissipazione del calore 499,98
Connettività
Connettore di alimentazione Jack DC-ingresso
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 16
Design
Certificazione CE, FCC, RoHS
Colore del prodotto Nero
Indicatori LED PoE, Potenza, Sistema
Materiale della cassa Metallo
Dimensioni e peso
Profondità 111,7
Altezza 25,4
Larghezza 286
Funzioni Multicast
Snooping del Multicast listener discovery (MLD) MLD v1, MLD v2
Gestione energetica
Consumo energetico (max) 146,5
Voltaggio input DC 53.5
Alimentazione DC/PoE
Corrente ingresso 1.31
Multicast features
Supporto multicast Sì
Networking
Tipi di cavi supportati Cat3, Cat4, Cat5, Cat5e
Apertura albero di protocollo Sì
Auto MDI/MDI-X Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Broadcast storm control Sì
Port mirroring Sì
Rate limiting Sì
Raggruppamento link Sì
10G support No
VLAN support Sì
Packaging
Manuale dell’utente Sì
Performance
Firmware aggiornabile Sì
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 120
Quantità di porte Power over Ethernet plus (PoE+) 8
Prestazione
Fanless Sì
Requisiti di sistema minimi Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Protocolli
Protocollo di registrazione GARP VLAN (GVRP) Sì
Caratteristiche IPv4 e IPv6 Dual stack IPv4/IPv6
Protocolli di rete supportati ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Sicurezza
Funzione IP-MAC-Port binding Sì
Protezione/Filtro BPDU Sì
Autenticazione VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzione IGMP snooping Sì
Algoritmi di pianificazione di coda SP, Weighted Round Robin (WRR)
Caratteristiche DHCP DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Supporto SSH/SSL Sì
Filtri MAC address Sì
Lista di controllo accesso (ACL) Sì
Algoritmi di sicurezza supportati EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Voci di indirizzo MAC Voci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico
Trasmissione dati
Frame Jumbo 9000
Buffer di memoria di pacchetto 4,1
Capacità di trasmissione 16
Numero di code 8
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 8000

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “SWITCH TP-LINK JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+, 8× Gigabit PoE+ Ports, 802.3af/at -SG2016P”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Carrello