SWITCH TP-LINK SG3210XHP-M2 L2+ Managed Switch 8P 2.5GBASE-T E 2P 10GE SFP+ con8P PoE+ e 8P PoE+ 240W PoE Power,1U 19-inc

479 €

& Free Shipping

Disponibilità: 2 disponibili

COD: 62975 Categoria: EAN: 1210002611671

SWITCH TP-LINK SG3210XHP-M2 L2+ Managed Switch 8P 2.5GBASE-T E 2P 10GE SFP+ con8P PoE+ e 8P PoE+ 240W PoE Power,1U 19-inc

Caratteristiche di gestione
Ispezione ARP Sì
Classificazione del traffico Sì
Configurazione dei parametri di localizzazione (CLI) Sì
Gestito in Cloud Sì
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Switch layer L2+
System event log Sì
Gestione web-based Sì
Tipo interruttore Gestito
Collegamento in rete
Numero di VLA 4000
Caratteristiche Virtual LAN MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Velocità trasferimento Ethernet LAN 100,1000,2500
Condizioni ambientali
Range di umidità di funzionamento 10 – 90
Umidità 5 – 90
Intervallo di temperatura -40 – 70
Intervallo temperatura di funzionamento 0 – 45
Dissipazione del calore 975,54
Connettività
Quantità di slot del modulo SFP+ 2
Connettore di alimentazione Jack di ingresso AC
Console port RJ-45/micro-USB
Tipo di porte RJ-45 2.5G Ethernet (100/1000/2500)
Quantità di porte RJ-45 8
Quantità di porte 2.5G Ethernet (rame) 8
Design
Certificazione CE, FCC, RoHS
Colore del prodotto Nero
Fattore di forma 1U
Indicatori LED Sì
Montaggio rack Sì
Numero di ventole 2
Dimensioni e peso
Profondità 180
Altezza 44
Larghezza 440
Funzioni Multicast
Snooping del Multicast listener discovery (MLD) Y
Gestione energetica
Consumo energetico (max) 285,9
Fonte di alimentazione inclusa Sì
Alimentazione AC
Frequenza di ingresso AC 50/60
Tensione di ingresso AC 100 – 240
Multicast features
Supporto multicast Sì
Networking
Apertura albero di protocollo Sì
Head-of-line (HOL) blocking Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Broadcast storm control Sì
IP routing Sì
Port mirroring Sì
Rate limiting Sì
Raggruppamento link Sì
10G support Sì
VLAN support Sì
Packaging
Cavi inclusi AC
Guida rapida Sì
Tipo di imballo Scatola
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 240
Quantità di porte Power over Ethernet plus (PoE+) 8
Potenza Power over Ethernet (PoE) per porta 30
Protocolli
Protocollo di registrazione GARP VLAN (GVRP) Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Sicurezza
Funzione IP-MAC-Port binding Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Funzione IGMP snooping Sì
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Protezione della password Sì
Tipo di autenticazione Mini Stilo AAA, TACACS+
Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Supporto SSH/SSL Sì
Porta di sicurezza statica Sì
Filtri MAC address Sì
Lista di controllo accesso (ACL) Sì
Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS
Trasmissione dati
Frame Jumbo 9000
Instradamento statico Sì
Tasso di inoltro 59,52
Buffer di memoria di pacchetto 12
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 16000
Capacità di commutazione 80
Number of static routes 48
Number of IP interfaces 16

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “SWITCH TP-LINK SG3210XHP-M2 L2+ Managed Switch 8P 2.5GBASE-T E 2P 10GE SFP+ con8P PoE+ e 8P PoE+ 240W PoE Power,1U 19-inc”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Carrello