SWITCH TP-LINK TL-SG3452X 48P GIGABIT L2+ Managed,4 Slot 10GE SFP+, 1U 19-inch Rack-mountable

544 €

& Free Shipping

Disponibilità: 6 disponibili

COD: 62813 Categoria: EAN: 1210002611633

SWITCH TP-LINK TL-SG3452X 48P GIGABIT L2+ Managed,4 Slot 10GE SFP+, 1U 19-inch Rack-mountable

Caratteristiche di gestione
Ispezione ARP Sì
Configurazione dei parametri di localizzazione (CLI) Sì
Gestito in Cloud Sì
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Switch layer L2+
System event log Sì
Gestione web-based Sì
Tipo interruttore Gestito
MIB pubblico Y
Collegamento in rete
Numero di VLA 4000
Caratteristiche Virtual LAN Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Percorsi IPv4 48
Percorsi IPv6 48
Condizioni ambientali
Range di umidità di funzionamento 10 – 90
Umidità 5 – 90
Intervallo di temperatura -40 – 70
Intervallo temperatura di funzionamento 0 – 45
Dissipazione del calore 111,65
Connettività
Quantità di slot del modulo SFP+ 4
Connettore di alimentazione Jack di ingresso AC
Console port RJ-45/Micro-USB
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 48
Contenuto della confezione
Larghezza imballo 528
Altezza imballo 100
Profondità imballo 336
Peso incluso imballo 4000
Dati su imballaggio
Griglie Sì
Design
Certificazione CE, FCC, RoHS
Colore del prodotto Nero
Fattore di forma 1U
Indicatori LED Sì
Montaggio rack Sì
Dimensioni e peso
Profondità 220
Altezza 44
Larghezza 440
Funzioni Multicast
Snooping del Multicast listener discovery (MLD) Y
Gestione energetica
Consumo energetico (max) 32,72
Fonte di alimentazione inclusa Sì
Alimentazione AC
Frequenza di ingresso AC 50/60
Tensione di ingresso AC 100 – 240
Multicast features
Supporto multicast Sì
Networking
Apertura albero di protocollo Sì
Head-of-line (HOL) blocking Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Broadcast storm control Sì
Port mirroring Sì
Rate limiting Sì
Raggruppamento link Sì
10G support Sì
VLAN support Sì
Packaging
Cavi inclusi AC
Guida rapida Sì
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) No
Protocolli
Protocollo di registrazione GARP VLAN (GVRP) Sì
Caratteristiche IPv4 e IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Sicurezza
Funzione IP-MAC-Port binding Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Autenticazione Auto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzione IGMP snooping Sì
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Protezione della password Sì
Tipo di autenticazione Mini Stilo AAA, RADIUS, TACACS+
Caratteristiche DHCP DHCP client, DHCP relay, DHCP server
IGMP proxy Sì
Supporto SSH/SSL Sì
Porta di sicurezza statica Sì
Filtri MAC address Sì
Lista di controllo accesso (ACL) Sì
Trasmissione dati
Frame Jumbo 9000
Instradamento statico Sì
Tasso di inoltro 130,9
Buffer di memoria di pacchetto 12
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 16000
Capacità di commutazione 176
Number of static routes 48

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “SWITCH TP-LINK TL-SG3452X 48P GIGABIT L2+ Managed,4 Slot 10GE SFP+, 1U 19-inch Rack-mountable”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Carrello